J'ai un problème avec ma connexion réseaux!

Un virus, un problème avec msn ? Tu ne sais pas quel navigateur ou système d'exploitation choisir ? Ça arrive !

J'ai un problème avec ma connexion réseaux!

Messagepar Miisty_Pink » Ven 15 Jan 2010 17:57

Je vous explique, j'ai une ordinateur dans ma chambre avec une carte réseaux sans-fils et j'ai aussi un ordi portable. Mon ordinateur dans ma chambre, n'arrive plus a ce connecter a internet. C'est arrivé du jour au lendemain. Il m'indique que je suis connecter qu'il resoit le signal mais, quand j'arrive a me connecter sur msn ou même ouvrir une fenêtre internet la connexion n'y est plus mais mon ordi m'indique toujours que je suis connecté. Mon ordinateur portable arrive a se connecter sans problème. J'ai tout essayer. J'ai été dans les panneaux de configuration et cliqué sur réparer, j'ai ''restarté'' mon ''router'' et j'ai même reformater mon ordinateur. Avez-vous des conseils pour m'aidé ?
Avatar de l’utilisateur
Miisty_Pink
Timide
Timide
 
Messages: 134
Âge: 22 ans
Inscription: Lun 11 Jan 2010 03:53
Genre: Femme
Membre de Zeforum.fr: Non

Re: J'ai un problème avec ma connexion réseaux!

Messagepar Gemini » Ven 15 Jan 2010 19:38

Vérifie si ta pas une 2eme carte réseau (intégrée a la carte mère ou en PCI).

- Si c'est le cas dans ta configuration réseau, laisse seulement actif la carte wifi.
- Apres je me demande si ta carte est neuve et que tu vient de l'installer? si c'est le cas vérifie que tes pilotes sont a jour.

Déjà on va commencer avec sa.
Avatar de l’utilisateur
Gemini
Timide
Timide
 
Messages: 211
Âge: 25 ans
Inscription: Lun 21 Déc 2009 23:30
Localisation: Prisonnier dans mon corps
Genre: Homme
Membre de Zeforum.fr: Non

Re: J'ai un problème avec ma connexion réseaux!

Messagepar Miisty_Pink » Ven 15 Jan 2010 19:43

Vérifie si ta pas une 2eme carte réseau (intégrée a la carte mère ou en PCI).

- Si c'est le cas dans ta configuration réseau, laisse seulement actif la carte wifi.
- Apres je me demande si ta carte est neuve et que tu vient de l'installer? si c'est le cas vérifie que tes pilotes sont a jour.

Déjà on va commencer avec sa.

Non, j'ai pas 2 cartes réseaux. Je viens de vérifier ! Ça doit faire, presque 1 ans que j'ai ma carte, et tout marchait bien, j'avais aucun problème. Et du jour au lendemain, tout a planter.
Avatar de l’utilisateur
Miisty_Pink
Timide
Timide
 
Messages: 134
Âge: 22 ans
Inscription: Lun 11 Jan 2010 03:53
Genre: Femme
Membre de Zeforum.fr: Non

Re: J'ai un problème avec ma connexion réseaux!

Messagepar Gemini » Ven 15 Jan 2010 23:40

Ok, je vais te donner la plupart des choses possible pour remédier a ce problème.
Les questions classiques:
Windows vista? Windows XP? Windows 7? ou Linux?
Par connecté tu veut dire quoi? Tu est connecté a internet, ou a ta box seulement?
Navigateur? IE, Firefox, ou autre?
Marque et ref de la carte wifi?

Vu ton problème, je penche pour un problème matériel, possible aussi que ce soit dans la config de la carte aussi que sa pose problème, mais vu que ta formaté, normalement les configs de la carte wifi on été réinitialisées quand tu a réinstallé tes pilotes, donc verifie ta carte sur un autre PC et regarde si sa marche ou pas.

Solutions possibles:
- Rechercher et télécharger les pilotes a jour de la carte wifi (sur un autre PC et tu transfère le fichier d'install du pilote via une clé USB ^^) (10min)
- Réinitialiser la carte wifi. (5min)
- vérifier les config (20min) par contre pour voir ce qui va pas, faut qu'on puisse visualiser la dite config
# Vérifier que la carte est bien branchée sur l'ordi (on sait jamais)
# Tester la carte sur un autre PC (pour écarter la panne matérielle) (15min)
Avatar de l’utilisateur
Gemini
Timide
Timide
 
Messages: 211
Âge: 25 ans
Inscription: Lun 21 Déc 2009 23:30
Localisation: Prisonnier dans mon corps
Genre: Homme
Membre de Zeforum.fr: Non


Retourner vers Informatique



promo
 


  • Articles en relation
    Réponses
    Vus
    Dernier message